Sikring F1 i e-box går umiddelbart (320d 2003 mod)

Tekniske spørsmål angående BMW

Sikring F1 i e-box går umiddelbart (320d 2003 mod)

Innlegg espenlg » 06 Mai 2018

Litt forhistorie; junior i huset kjøpte en 320d 2003 modell torsdag denne uken. Den har gått veldig mye (287000) men hadde akkurat blitt EU-godkjent og han fikk den for en hyggelig pris så vi tenkte at det bør jo holde en stund hvertfall.
Så hvis vi spoler klokka 14 timer frem så dukker første problem opp. Da vibrerte motoren veldig på tomgang - som forsåvidt ikke er uvanlig med dieselmotor, men vi var langt over normal vibrasjon. Tenkte at jaja - det kan jo være tilfeldig så han kjørte avgårde og etter noen kilometer kom det kom et lite "poff" fra motoren og den stoppet. Det første vi så var at ledningen som er på bildet her hadde smeltet og kortsluttet:
5712f0e95b12b61d8036cce19480221f.jpg

(Illustrasjonsbilde - det er fra en annen bil men illustrerer hvilken ledning jeg snakker om)

Vi fikk lappet den sammen igjen og byttet en 20A sikring i boksen med motorstyring som løste alle problemer.

Spol frem 24 timer til også dukker problem nummer to opp. Motoren vil nå ikke starte i det hele tatt og så fort man skrur på tenninga så går en annen 20A sikring i boksen med motorstyring. Det er den som er helt ute i kanten, altså sikring F1. Det hjelper ikke å bytte sikring, den bare blåser med en gang.

Så har jeg jo googlet i ørten timer men finner ikke noe godt svar på hva det kan være så hadde håpet at noen her hadde opplevd det samme eller kan gi noen tips til hvordan man skal gå frem for å lokalisere feilen. En "fun-fact" som kanskje er totalt unyttig er at av de to kontaktene som er koblet til motorstyringen så er det den nærmest panseret som fører til at sikringen går. Den innerste kan være tilkoblet uten at det er noe problem.
Jeg prøvde også (fordi vi prøvde det på første feilen) å ta ut A/C relay og Inline-pump relay bak hanskerommet, men det hadde ikke noen effekt.

Så det er forsåvidt to problemstillinger her:
1) Hvorfor blir det så varmt der den ledningen jeg har merket i feltet over ligger at ting smelter. Det ser ut som det kommer eksos fra et sted fordi det er sotet der.
2) Hvorfor går sikring F1 umiddelbart og er det mulig å finne ut av det selv uten å bruke titusener på verksted.

(Jeg er nogenlunde handy men har ikke skrudd på nyere BMWer før og hvertfall ikke elektronikken.)

Krysser fingre for hjelp! :)
espenlg
 
Innlegg: 2
Registrert: 06 Mai 2018
Medlemsnummer: 0

Re: Sikring F1 i e-box går umiddelbart (320d 2003 mod)

Innlegg espenlg » 09 Mai 2018

Internett er fantastisk altså :) Jeg kommenterte en video på YouTube hvor en kar hadde problemer med sikring F3 hvor han da lager en egen video for å fortelle hva som er koblet mot sikring F1 slik at vi kan feilsøke. Så om noen skulle ende opp i samme situasjon er det info om det her: https://www.youtube.com/watch?v=03pSeCBL6jQ
espenlg
 
Innlegg: 2
Registrert: 06 Mai 2018
Medlemsnummer: 0


Gå til Teknisk

Hvem er i forumet

Brukere som leser i dette forumet: Bing [Bot] og 0 gjester

cron